16
إخفاء الإعلان
أخبار عاجلة
الرئيسية » أرشيف الوسم : Android versions older than 2.3.3

أرشيف الوسم : Android versions older than 2.3.3

واتساب تعلن أنها ستوقف عمل تطبيقها في بعض الهواتف.. تأكد من أن هاتفك ليس من ضمنها

أعلنت شركة واتساب من أن تطبيقها سيتوقف عن العمل في  أجهزة iOS 7 والأقدم منها، وأندرويد جنجربريد الإصدارات 2.3.7 وكذلك الأقدم منها بسبب التعديل التي سوف تجريه على التطبيق. وبهذا التعديل لن يتمكن المستخدمون لأنظمة التشغيل تلك من عمل حسابات لهم على واتساب، وسيظل التطبيق يعمل حتى موعد التعديلات التي …

أكمل القراءة »